Che colabrodo IE

null

IE < 8

Da pochi giorni è stato scoperto un nuovo bug che afflige in parte la versione 7 di Internet Explorer ed altre release più vecchie.

Microsoft ha dichiarato che sono già avvenuti i primi attacchi sfruttando questa vulnerabilità ai danni degli user di tale “browser”. Per il 23 marzo è previsto il rilascio di una patch per correggere questa falla -.-‘

IE = 8

Mentre per quanto riguarda l’ultima versione è stato pubblicato un Denial of Service Exploit (DDoS).

Sorgente: exploit codes

— OMG —

4 risposte a “Che colabrodo IE

Lascia un commento

Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:

Logo WordPress.com

Stai commentando usando il tuo account WordPress.com. Chiudi sessione / Modifica )

Foto Twitter

Stai commentando usando il tuo account Twitter. Chiudi sessione / Modifica )

Foto di Facebook

Stai commentando usando il tuo account Facebook. Chiudi sessione / Modifica )

Google+ photo

Stai commentando usando il tuo account Google+. Chiudi sessione / Modifica )

Connessione a %s...